使用 bootstrap 版本3.2.0 及jQuery1.8 避免 msie 问题

bootstrap 模板可以选择版本,3.0.0-3.3.5.

jQuery 1.9 以后去除了浏览器检测功能.会出现 msie检测错误.

bootstrap 3.2.0以上的版本要求 jQuery版本1.9.1及以上.